Solução HelpDesk modelo com ERRO

Fórum para discussão de temas diversos sobre o Gvinci.
Regras do fórum
=============

Antes de postar sua dúvida, por favor leia as regras de utilização do fórum.
anderson.louzada
Mensagens: 6
Registrado em: 31 Ago 2010, 15:05

Solução HelpDesk modelo com ERRO

Mensagem por anderson.louzada » 11 Jul 2014, 01:38

Boa Noite!

Meu ambiente: Windows 7 Enterprise, 32 Bits, VS 2010, SQL EXPRESS 2012, GVINCI WEB OURO 5.0.9

No sistema modelo fornecido pelo GVINCI de "HELPDESK", logo após eu entrar Login e Senha, aparece o seguinte erro:
[img]
erro_helpdesk.jpg
[/img]

Como corrigir por favor.

Anderson
Você não está autorizado a ver ou baixar esse anexo.

pablohadler
Mensagens: 187
Registrado em: 10 Set 2010, 15:51

Re: Solução HelpDesk modelo com ERRO

Mensagem por pablohadler » 11 Jul 2014, 10:51

Anderson,
Parece que houve algum problema na criação do banco de dados do HelpDesk
Verifique com o queryanaliser se o banco e as tabelas foram criadas.
Verifique também se o seu acesso ao banco tem permissão para criação de banco.

anderson.louzada
Mensagens: 6
Registrado em: 31 Ago 2010, 15:05

Re: Solução HelpDesk modelo com ERRO

Mensagem por anderson.louzada » 11 Jul 2014, 15:22

Pablo hadler, obrigado pela ajuda. Fiz o que você pediu e está tudo ok, mas o erro persiste.

pablohadler
Mensagens: 187
Registrado em: 10 Set 2010, 15:51

Re: Solução HelpDesk modelo com ERRO

Mensagem por pablohadler » 11 Jul 2014, 15:42

Anderson,
Vou fazer o teste aqui e te aviso se conseguir resolver

anderson.louzada
Mensagens: 6
Registrado em: 31 Ago 2010, 15:05

Re: Solução HelpDesk modelo com ERRO

Mensagem por anderson.louzada » 11 Jul 2014, 19:15

OK, obrigado pela atenção.

ftfasolucao
Mensagens: 17
Registrado em: 05 Set 2013, 20:19

Re: Solução HelpDesk modelo com ERRO

Mensagem por ftfasolucao » 17 Jul 2014, 20:51

Estou com mesmo problema, com retorno de null.
Você não está autorizado a ver ou baixar esse anexo.

anderson.louzada
Mensagens: 6
Registrado em: 31 Ago 2010, 15:05

Re: Solução HelpDesk modelo com ERRO

Mensagem por anderson.louzada » 18 Jul 2014, 13:29

O pessoal do GVINCI me respondeu o seguinte: Que o problema já foi resolvido e que estará disponível no próximo relase.
Não falaram quando sai o próximo relase.

Responder

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes